<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Sep  8 11:21:27 2018--><!--Page 2024 Template Prod generated at 04/09/2018 17:19:18-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - US Open :  Day 12 - Nishikori vs Djokovic ( Player only ) - US Open - Video Eurosport</title><link rel="canonical" href="https://video.eurosport.se/tennis/us-open/2018/us-open-day-12-nishikori-vs-djokovic-player-only_vid1122151/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2018/09/08/2414905-50196877-1600-900.jpg" /><meta property="og:title" content="US Open :  Day 12 - Nishikori vs Djokovic ( Player only )" /><meta property="og:type" content="article" /><meta property="og:description" content="all the news and videos Tennis on Video Eurosport" /><meta property="og:image" content="https://i.eurosport.com/2018/09/08/2414905-50196877-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video.eurosport.se/tennis/us-open/2018/us-open-day-12-nishikori-vs-djokovic-player-only_vid1122151/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1465407153703157" /><meta property="video:release_date" content="2018-09-08" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "US Open :  Day 12 - Nishikori vs Djokovic ( Player only )","thumbnailUrl": "https://i.eurosport.com/2018/09/08/2414905-50196877-1600-900.jpg","uploadDate": "2018-09-08T01:45:51 GMT","contentUrl": "https://vod-eurosport.akamaized.net/ebu-no-uk-irl/2018/09/08/0908_03h33_HighlightsNishikorivsDjokovicLong-1122151-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/BJxQuakOzG_default/index.html?videoId=5832304890001","duration": "PT13M10S",}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=sv" data-title="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js', 'tb_loader_script');if(window.performance){if(typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}}</script><meta name="gsa:title" content="VIDEO - US Open :  Day 12 - Nishikori vs Djokovic ( Player only ) - US Open - Video Eurosport" /><meta name="date" content="9/8/2018 3:45:51 AM" /><meta name="dateFormat" content="2018-09-08T03:45:51+02:00" /><meta name="sport" content="Tennis" /><meta name="sportid" content="57" /><meta name="event" content="US Open" /><meta name="eventid" content="45243" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1122151" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.se/1122151" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'video',
      category: 'tennis',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1343b65588","applicationID":"132798697","transactionName":"MVZaZUNUVxBZUExcWwgceWJhGmMMVlZwVFoCX11D","queueTime":0,"applicationTime":22,"agent":"","atts":""}</script><script type="text/javascript">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</script><body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-21315667133787.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){
						console.info('updateIXrender demand', demand);
						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target].join();

									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;
								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});
										
										console.info('Ad to add in IXDEMAND : ', bidIdIndex);

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
							console.info('IXDEMAND : ', IXDEMAND);
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/tennis/">Tennis</a></li></ul><div class="right_elements"><a class="search-ico" href="https://www.eurosport.se/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sporter<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fotboll<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwv">Hem fotboll</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZvdGJvbGwvZXVyb3BhLWxlYWd1ZS8=">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZvdGJvbGwvZmEtY3VwLw==">FA-cupen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZvdGJvbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2NvdW50cnlsaXN0LnNodG1s">Övriga ligor</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Hem tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cykel<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsLw==">Hem cykel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2N5a2VsL3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2N5a2VsL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2N5a2VsL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Friidrott<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC8=">Hem friidrott</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZyaWlkcm90dC92bS8=">VM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZyaWlkcm90dC9mcmlpZHJvdHRzLWVtLw==">Friidrotts-EM</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Vintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZpbnRlcnNwb3J0Lw==">Hem vintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2xhbmdkYWtuaW5nLw==">Längdåkning</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2FscGludC8=">Alpint</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3NraWRza3l0dGUv">Skidskytte</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.se/watch-eurosport.shtml"><span class="mobile">Watch</span><span class="desktop">Titta på Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.se">Hem</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alla sporter</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.se">Video</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/sekretesspolicy_sto5972399/story.shtml">Sekretesspolicy</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mer</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="https://www.eurosport.se/search.shtml"><span class="ico-mglass"></span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> SE</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Populära Sporter</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/fotboll/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tennis/&quot;},{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/cykel/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/friidrott/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/vintersport/&quot;},{&quot;link_name&quot;:&quot;Idrottarnas röst&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/sport/idrottarnas-rost/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alla sporter</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/cykel/&quot;},{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/fotboll/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/friidrott/&quot;},{&quot;link_name&quot;:&quot;Idrottarnas röst&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/sport/idrottarnas-rost/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/snooker/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tennis/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/vintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alla sporter</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.se">Hem</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Fotboll</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cykel</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Friidrott</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Vintersport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Nwb3J0L2lkcm90dGFybmFzLXJvc3Qv">Idrottarnas röst</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3R2c2NoZWR1bGUuc2h0bWw=">Tablå</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2FsbC1tb3Rvci1zcG9ydHMv">Motorsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Nub29rZXIv">Snooker</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">OS-meny</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/os/">Hem</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/os/watch.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/os/national-team.shtml">Sverige</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sporter</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympiska grenar</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">About Us</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/contactus.shtml">Kontakta oss</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Om Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/eurosport/sekretesspolicy_sto5972399/story.shtml">Legal Notice</a></li><li class="modalnav__rightcol-item"><a href="http://helpcenter.eurosport.com/sv_SE/faq/ ">Vanliga frågor</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/watch-eurosport-how.shtml">Se på Eurosport </a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="SE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Följ oss på:</li><li><a href="//facebook.com/EurosportSE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/EurosportSE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportse/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Video Home</a></li><li class="categorylist__item"><a href="/sport-list.shtml">News Videos</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eurosport Events</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Eurosport Original</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/tennis/us-open/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presented by </div><div id="video.eurosport.se_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.se_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;575&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;244&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1122151&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_top_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_top_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=7&amp;dropletid=140&amp;domainid=188&amp;sportid=57&amp;revid=575&amp;seasonid=95&amp;videoid=1122151&amp;IsUserCommentsActivated=False&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'us-open-day-12-nishikori-vs-djokovic-player-only',video_id: '1122151',embedded_status: '0',family: '',sport: 'tennis',competition: 'none',sport_event: 'us-open',season: '2018',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1122151_1024127314" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1122151&quot;,&quot;uniqueId&quot;: &quot;1122151_1024127314&quot;,&quot;title&quot;: &quot;US Open :  Day 12 - Nishikori vs Djokovic ( Player only )&quot;,&quot;description&quot;: &quot;&quot;,&quot;url&quot;: &quot;/tennis/us-open/2018/us-open-day-12-nishikori-vs-djokovic-player-only_vid1122151/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2018/09/08/2414905-50196870-2560-1440.jpg&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;www.eurosport.se_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1122151&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;57 tennis&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=7&amp;refId=1122151&amp;typeNu=27&amp;parCode=" data-analytics-video-length="790.05" data-analytics-video-meta="{&quot;title&quot;: &quot;us-open-day-12-nishikori-vs-djokovic-player-only&quot;,&quot;equinoxeId&quot;: &quot;1122151&quot;,&quot;length&quot;: &quot;790.05&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;highlights-us-open&quot;,&quot;stationName&quot;: &quot;highlights-us-open&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;tennis&quot;,&quot;sportCompetition&quot;: &quot;none&quot;,&quot;sportEvent&quot;: &quot;us-open&quot;,&quot;sportSeason&quot;: &quot;2018&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;highlights-us-open&quot;}" class="esv-player"><video data-account="4358179179001" data-player="BJxQuakOzG" data-embed="default" data-video-id="5832304890001" autoplay="autoplay" preload="none" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/tennis/"><a href="/tennis/">Tennis</a> &gt; <a href="/tennis/us-open/">US Open</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - US Open :  Day 12 - Nishikori vs Djokovic ( Player only )">VIDEO - US Open :  Day 12 - Nishikori vs Djokovic ( Player only )</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2018/09/08/2414905-50196879-640-360.jpg" width="640" height="360" alt="US Open :  Day 12 - Nishikori vs Djokovic ( Player only )" title="US Open :  Day 12 - Nishikori vs Djokovic ( Player only )" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 16 Visningar | 13:10</span></div><div class="video-player__channel-infos"><div class="logoChannel"><a href="/tennis/videokanal/highlights-us-open/"><div class="icon-channel" style="background: url('https://layout.eurosport.com/i/video_channel/large/244.png') no-repeat; background-size: cover;"></div></a></div><div class="channel_info"><a href="/tennis/videokanal/highlights-us-open/">Highlights US Open</a><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">10 timmar sedan</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser" style="display:none"><br /><br /><span>Atmosfären är som alltid elektrisk när årets sista Grand Slam avgörs i och med US Open på Flushing Meadows i New York. Följ Novak Djokovic, Rafael Nadal, Roger Federer och de andra superstjärnornas uppgörelse om årets titel.</span><br /><br /><span>På eurosport hittar du matchsammandrag, intervjuer, bloggar och såklart massor av highlights från turneringen. Hos oss missar du inget från US Open.</span></div></div><span class="show_more hide"><span class="show">Show more</span><span class="hide">Show less</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/tennis/videokanal/highlights-us-open/">Highlights US Open</a></h2><section class="frame carouselContainer" id="carrouselId-244"><ul><li class="item" data-video-id="1122166"><a title="Höjdpunkter: Djokovic höll för favorittrycket mot Nishiokori - klar för final" href="/tennis/us-open/2018/hojdpunkter-djokovic-holl-for-favorittrycket-mot-nishiokori-klar-for-final_vid1122166/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414908-50196930-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1567&quot;,&quot;fy&quot;:&quot;370&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Djokovic höll för favorittrycket mot Nishiokori - klar för final</h2><small class="viewSince"><em class="since">3 timmar sedan</em></small></a></li><li class="item" data-video-id="1122151"><a title="US Open :  Day 12 - Nishikori vs Djokovic ( Player only )" href="/tennis/us-open/2018/us-open-day-12-nishikori-vs-djokovic-player-only_vid1122151/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414905-50196870-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1418&quot;,&quot;fy&quot;:&quot;357&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">US Open :  Day 12 - Nishikori vs Djokovic ( Player only )</h2><small class="viewSince"><em class="since">10 timmar sedan</em></small></a></li><li class="item" data-video-id="1122126"><a title="Höjdpunkter: Nadal tvingas bryta semin - del Potro klar för final i US Open" href="/tennis/us-open/2018/hojdpunkter-nadal-tvingas-bryta-semin-del-potro-klar-for-final-i-us-open_vid1122126/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414880-50196370-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1268&quot;,&quot;fy&quot;:&quot;456&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Nadal tvingas bryta semin - del Potro klar för final i US Open</h2><small class="viewSince"><em class="since">4 timmar sedan</em></small></a></li><li class="item" data-video-id="1122108"><a title="US Open : Day 12 - Nadal vs Del Potro ( player only )" href="/tennis/us-open/2018/us-open-day-12-nadal-vs-del-potro-player-only_vid1122108/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414868-50196130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1360&quot;,&quot;fy&quot;:&quot;447&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">US Open : Day 12 - Nadal vs Del Potro ( player only )</h2><small class="viewSince"><em class="since">12 timmar sedan</em></small></a></li><li class="item" data-video-id="1121781"><a title="Höjdpunkter: Naomi Osaka klar för final mot Serena Williams" href="/tennis/us-open/2018/hojdpunkter-naomi-osaka-klar-for-final-mot-serena-williams_vid1121781/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414275-50184270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1448&quot;,&quot;fy&quot;:&quot;416&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Naomi Osaka klar för final mot Serena Williams</h2><small class="viewSince"><em class="since">I går vid 08:55</em></small></a></li><li class="item" data-video-id="1121738"><a title="Höjdpunkter: Williams vann i två raka - spelar final på lördag" href="/tennis/us-open/2018/hojdpunkter-williams-vann-i-tva-raka-spelar-final-pa-lordag_vid1121738/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414265-50184070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1190&quot;,&quot;fy&quot;:&quot;420&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Williams vann i två raka - spelar final på lördag</h2><small class="viewSince"><em class="since">I går vid 07:12</em></small></a></li><li class="item" data-video-id="1121488"><a title="Höjdpunkter: Elfte US Open-semin för Djokovic - slog ut skrällspelaren Millman" href="/tennis/us-open/2018/hojdpunkter-elfte-us-open-semin-for-djokovic-slog-ut-skrallspelaren-millman_vid1121488/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413664-50172050-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1328&quot;,&quot;fy&quot;:&quot;1212&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Elfte US Open-semin för Djokovic - slog ut skrällspelaren Millman</h2><small class="viewSince"><em class="since">Den 06/09/2018 kl 10:18</em></small></a></li><li class="item" data-video-id="1121421"><a title="Höjdpunkter: Hemmahoppet Keys knockade fjolårsfinalisten Suárez Navarro" href="/tennis/us-open/2018/hojdpunkter-hemmahoppet-keys-knockade-fjolarsfinalisten-suarez-navarro_vid1121421/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413650-50171770-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1077&quot;,&quot;fy&quot;:&quot;957&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Hemmahoppet Keys knockade fjolårsfinalisten Suárez Navarro</h2><small class="viewSince"><em class="since">Den 06/09/2018 kl 07:48</em></small></a></li><li class="item" data-video-id="1121346"><a title="Höjdpunkter: Nishikori till semifinal efter hård femsetare" href="/tennis/us-open/2018/hojdpunkter-nishikori-till-semifinal-efter-hard-femsetare_vid1121346/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413619-50171150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1282&quot;,&quot;fy&quot;:&quot;840&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Nishikori till semifinal efter hård femsetare</h2><small class="viewSince"><em class="since">Den 06/09/2018 kl 07:24</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Visa mer</a><span class="mode-video-button"><a href="/tennis/videokanal/highlights-us-open/">More videos of Highlights US Open</a></span><div class="taboola-widget-video"><div class="outbrain-container__title">Sponsored content</div><div id="taboola-below-video-thumbnails"></div><script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({ mode: 'thumbnails-v', container: 'taboola-below-video-thumbnails', placement: 'Below Video Thumbnails', target_type: 'mix' });
				</script></div></div></div><div class="playlist"><div id="video.eurosport.se_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.se_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;575&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;244&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1122151&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_square_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_square_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Fler klipp</span></div><ul><li data-video-id="1122159" class="playlist-item"><a title="Djokovic blickar mot söndagens final: &quot;del Potro är de stora matchernas man&quot;" href="/tennis/us-open/2018/djokovic-blickar-mot-sondagens-final-del-potro-ar-de-stora-matchernas-man_vid1122159/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414906-50196890-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1146&quot;,&quot;fy&quot;:&quot;643&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Djokovic blickar mot söndagens final: "del Potro är de stora matchernas man"</h2><div id="counters"><span class="button-count-black"> 6 Visningar | 02:22</span></div></a></li><li data-video-id="1122166" class="playlist-item"><a title="Höjdpunkter: Djokovic höll för favorittrycket mot Nishiokori - klar för final" href="/tennis/us-open/2018/hojdpunkter-djokovic-holl-for-favorittrycket-mot-nishiokori-klar-for-final_vid1122166/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414908-50196930-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1567&quot;,&quot;fy&quot;:&quot;370&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Djokovic höll för favorittrycket mot Nishiokori - klar för final</h2><div id="counters"><span class="button-count-black"> 21 Visningar | 02:54</span></div></a></li><li data-video-id="1122186" class="playlist-item"><a title="Del Potro efter den avbrutna matchen: &quot;Inte såhär man vill vinna&quot;" href="/tennis/us-open/2018/del-potro-efter-den-avbrutna-matchen-inte-sahar-man-vill-vinna_vid1122186/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414958-50197930-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1492&quot;,&quot;fy&quot;:&quot;332&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Del Potro efter den avbrutna matchen: "Inte såhär man vill vinna"</h2><div id="counters"><span class="button-count-black"> 22 Visningar | 02:53</span></div></a></li><li data-video-id="1122126" class="playlist-item"><a title="Höjdpunkter: Nadal tvingas bryta semin - del Potro klar för final i US Open" href="/tennis/us-open/2018/hojdpunkter-nadal-tvingas-bryta-semin-del-potro-klar-for-final-i-us-open_vid1122126/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414880-50196370-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1268&quot;,&quot;fy&quot;:&quot;456&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Nadal tvingas bryta semin - del Potro klar för final i US Open</h2><div id="counters"><span class="button-count-black"> 55 Visningar | 03:03</span></div></a></li><li data-video-id="1122108" class="playlist-item"><a title="US Open : Day 12 - Nadal vs Del Potro ( player only )" href="/tennis/us-open/2018/us-open-day-12-nadal-vs-del-potro-player-only_vid1122108/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/08/2414868-50196130-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1360&quot;,&quot;fy&quot;:&quot;447&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>US Open : Day 12 - Nadal vs Del Potro ( player only )</h2><div id="counters"><span class="button-count-black"> 10 Visningar | 10:05</span></div></a></li><li data-video-id="1121982" class="playlist-item"><a title="Höjdpunkter: Herrada behöll totalledningen, men avståndet minskar" href="/cykel/vuelta-a-espana/2018/hojdpunkter-herrada-beholl-totalledningen-men-avstandet-minskar_vid1121982/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414623-50191230-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1572&quot;,&quot;fy&quot;:&quot;454&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Herrada behöll totalledningen, men avståndet minskar</h2><div id="counters"><span class="button-count-black"> 73 Visningar | 02:06</span></div></a></li><li data-video-id="1121954" class="playlist-item"><a title="Blixtanalys: &quot;Knappast sett något liknande&quot;" href="/cykel/vuelta-a-espana/2018/blixtanalys-knappast-sett-nagot-liknande_vid1121954/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414611-50190990-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1283&quot;,&quot;fy&quot;:&quot;269&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Blixtanalys: "Knappast sett något liknande"</h2><div id="counters"><span class="button-count-black"> 355 Visningar | 01:28</span></div></a></li><li data-video-id="1121941" class="playlist-item"><a title="Superskräll när Óscar Rodríguez vann uppför bergen" href="/cykel/vuelta-a-espana/2018/superskrall-nar-oscar-rodriguez-vann-uppfor-bergen_vid1121941/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414598-50190730-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1380&quot;,&quot;fy&quot;:&quot;670&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Superskräll när Óscar Rodríguez vann uppför bergen</h2><div id="counters"><span class="button-count-black"> 52 Visningar | 00:27</span></div></a></li><div id="video.eurosport.se_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.se_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;575&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;244&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1122151&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_middle_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_middle_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script><li data-video-id="1116596" class="playlist-item"><a title="Så körs den 13:e etappen i Vueltan" href="/cykel/vuelta-a-espana/2018/sa-kors-den-13e-etappen-i-vueltan_vid1116596/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/08/20/2401621-49931190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1462&quot;,&quot;fy&quot;:&quot;948&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Så körs den 13:e etappen i Vueltan</h2><div id="counters"><span class="button-count-black"> 82 Visningar | 00:24</span></div></a></li><li data-video-id="1121781" class="playlist-item"><a title="Höjdpunkter: Naomi Osaka klar för final mot Serena Williams" href="/tennis/us-open/2018/hojdpunkter-naomi-osaka-klar-for-final-mot-serena-williams_vid1121781/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414275-50184270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1448&quot;,&quot;fy&quot;:&quot;416&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Naomi Osaka klar för final mot Serena Williams</h2><div id="counters"><span class="button-count-black"> 101 Visningar | 02:59</span></div></a></li><li data-video-id="1121738" class="playlist-item"><a title="Höjdpunkter: Williams vann i två raka - spelar final på lördag" href="/tennis/us-open/2018/hojdpunkter-williams-vann-i-tva-raka-spelar-final-pa-lordag_vid1121738/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/07/2414265-50184070-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1190&quot;,&quot;fy&quot;:&quot;420&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Williams vann i två raka - spelar final på lördag</h2><div id="counters"><span class="button-count-black"> 92 Visningar | 02:59</span></div></a></li><li data-video-id="1121617" class="playlist-item"><a title="Höjdpunkter: Fransk etappseger - så var etapp 12" href="/cykel/vuelta-a-espana/2018/hojdpunkter-fransk-etappseger-sa-var-etapp-12_vid1121617/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413973-50178230-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1199&quot;,&quot;fy&quot;:&quot;363&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Fransk etappseger - så var etapp 12</h2><div id="counters"><span class="button-count-black"> 92 Visningar | 02:16</span></div></a></li><li data-video-id="1121613" class="playlist-item"><a title="Blixtanalys: &quot;Det blev som en endagstävling&quot;" href="/cykel/vuelta-a-espana/2018/blixtanalys-det-blev-som-en-endagstavling_vid1121613/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/08/30/2408455-50067870-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1399&quot;,&quot;fy&quot;:&quot;486&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Blixtanalys: "Det blev som en endagstävling"</h2><div id="counters"><span class="button-count-black"> 221 Visningar | 01:57</span></div></a></li><li data-video-id="1121591" class="playlist-item"><a title="Geniez etappsegrare - se målgången här!" href="/cykel/vuelta-a-espana/2018/geniez-etappsegrare-se-malgangen-har_vid1121591/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413953-50177830-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1158&quot;,&quot;fy&quot;:&quot;796&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Geniez etappsegrare - se målgången här!</h2><div id="counters"><span class="button-count-black"> 44 Visningar | 00:30</span></div></a></li><li data-video-id="1121524" class="playlist-item"><a title="Höjdpunkter: Första hemmaförlusten för Tinnerholms New York" href="/fotboll/mls/2017/hojdpunkter-forsta-hemmaforlusten-for-tinnerholms-new-york_vid1121524/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413737-50173510-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1294&quot;,&quot;fy&quot;:&quot;706&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Första hemmaförlusten för Tinnerholms New York</h2><div id="counters"><span class="button-count-black"> 1 view | 02:30</span></div></a></li><li data-video-id="1121463" class="playlist-item"><a title="Magisk boll mellan Djokovic och Tillman i början av andra set" href="/tennis/us-open/2018/magisk-boll-mellan-djokovic-och-tillman-i-borjan-av-andra-set_vid1121463/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413655-50171870-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1348&quot;,&quot;fy&quot;:&quot;665&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Magisk boll mellan Djokovic och Tillman i början av andra set</h2><div id="counters"><span class="button-count-black"> 106 Visningar | 01:12</span></div></a></li><li data-video-id="1121421" class="playlist-item"><a title="Höjdpunkter: Hemmahoppet Keys knockade fjolårsfinalisten Suárez Navarro" href="/tennis/us-open/2018/hojdpunkter-hemmahoppet-keys-knockade-fjolarsfinalisten-suarez-navarro_vid1121421/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413650-50171770-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1077&quot;,&quot;fy&quot;:&quot;957&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Hemmahoppet Keys knockade fjolårsfinalisten Suárez Navarro</h2><div id="counters"><span class="button-count-black"> 41 Visningar | 02:54</span></div></a></li><li data-video-id="1121488" class="playlist-item"><a title="Höjdpunkter: Elfte US Open-semin för Djokovic - slog ut skrällspelaren Millman" href="/tennis/us-open/2018/hojdpunkter-elfte-us-open-semin-for-djokovic-slog-ut-skrallspelaren-millman_vid1121488/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413664-50172050-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1328&quot;,&quot;fy&quot;:&quot;1212&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Elfte US Open-semin för Djokovic - slog ut skrällspelaren Millman</h2><div id="counters"><span class="button-count-black"> 214 Visningar | 03:10</span></div></a></li><li data-video-id="1121346" class="playlist-item"><a title="Höjdpunkter: Nishikori till semifinal efter hård femsetare" href="/tennis/us-open/2018/hojdpunkter-nishikori-till-semifinal-efter-hard-femsetare_vid1121346/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/09/06/2413619-50171150-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1282&quot;,&quot;fy&quot;:&quot;840&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Nishikori till semifinal efter hård femsetare</h2><div id="counters"><span class="button-count-black"> 88 Visningar | 03:03</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" data-modal-tab="more-list" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-1 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mitt konto</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Hitta ett lag, en idrottare osv." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=7&amp;domainid=188&amp;dropletid=140&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Logga in</div><div class="community-subtitle">Logga in för att spara dina favoriter och kommentera nyheter</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Glömt ditt lösenord?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Logga in</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Inget konto? <span class="subscription-link" data-sln="subscription-link">Registrera dig här</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://se.eurosportplayer.com/login?ns_campaign=player-sweden-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.se&amp;ns_linkname=login-text&amp;utm_campaign=player-sweden-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.se&amp;utm_content=login-text" class="player-login-link">Logga in på Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Glömt ditt lösenord?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Återställ mitt lösenord</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrera dig här</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Inloggning" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Registrera dig för våra nyheter och erbjudanden<span></span></label></span><div id="subscription__consent-text" class="nodisplay">Jag godkänner att Eurosport och övriga företag inom samma grupp kan komma att skicka nyheter och marknadsföring om dess produkter och tjänster.</div><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Skapa mitt konto</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"></div><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Du är nästan klar</div><div class="subscription-success__body"><div>Vi har precis skickat ett mail till:</div><div id="subscription-success__email"></div><div>Klicka på länken i meddelandet för att slutföra din registrering.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Jag godkänner</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Åtkomst till {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Jag har inte fått något…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-postbegäran</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Kontobekräftelse</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Glömt ditt lösenord?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.se_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.se_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;57&quot;,&quot;recurring_event&quot;: &quot;575&quot;,&quot;competition&quot;: &quot;457&quot;,&quot;video_channel&quot;: &quot;244&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1122151&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_frame_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_frame_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:tennis:us-open-day-12-nishikori-vs-djokovic-player-only';dataLayer[0].site='eurosportse';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='tennis';dataLayer[0].competition='';dataLayer[0].sport_event='us-open';dataLayer[0].season='2018';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='us-open-day-12-nishikori-vs-djokovic-player-only';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1122151';dataLayer[0].author='';dataLayer[0].pub_date='2018-09-08';dataLayer[0].pub_time='03:45';dataLayer[0].opinion='0';dataLayer[0].channel='highlights-us-open';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='7';dataLayer[0].language_name='swedish';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3Q6NF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-K3Q6NF');
			    
				--></script></div>
<!--googleon: all-->
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]);</script><script type="text/javascript" src="/_bm/bd-1-30"></script></body>
</html>