<!DOCTYPE html>
<html >
			<!--Page Generated at Sun Dec 16 20:07:41 2018--><!--Page 2024 Template Prod generated at 11/12/2018 14:11:28-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.eurosport.com/c/v8_5/video_section_common_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO - Höjdpunkter: Viktiga poäng i bottenstriden för Warberg - SSL dam - Video Eurosport</title><meta name="description" content="Warberg klättrar en placering i tabellen efter en viktig bortaseger mot bottenkonkurrenten Sirius." /><link rel="canonical" href="https://video.eurosport.se/innebandy/ssl-dam/2018-2019/hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg_vid1145109/video.shtml" /><link rel="image_src" href="https://i.eurosport.com/2018/12/16/2483938-51577477-1600-900.png" /><meta property="og:title" content="Höjdpunkter: Viktiga poäng i bottenstriden för Warberg" /><meta property="og:type" content="article" /><meta property="og:description" content="Warberg klättrar en placering i tabellen efter en viktig bortaseger mot bottenkonkurrenten Sirius." /><meta property="og:image" content="https://i.eurosport.com/2018/12/16/2483938-51577477-1600-900.png" /><meta property="og:site_name" content="Video Eurosport" /><meta property="og:url" content="https://video.eurosport.se/innebandy/ssl-dam/2018-2019/hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg_vid1145109/video.shtml" /><meta property="fb:app_id" content="219077031557895" /><meta property="fb:pages" content="1465407153703157" /><meta property="video:release_date" content="2018-12-16" /><meta property="article:publisher" content="https://www.facebook.com/Eurosport" /><meta property="fb:admins" content="100001728882116,100001931030890" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Höjdpunkter: Viktiga poäng i bottenstriden för Warberg","thumbnailUrl": "https://i.eurosport.com/2018/12/16/2483938-51577477-1600-900.png","uploadDate": "2018-12-16T16:24:29 GMT","contentUrl": "https://vod-eurosport.akamaized.net/nogeo/2018/12/16/2018_12_16_Sirius_Warberg_720p_16052328-1145109-700-512-288.mp4","embedUrl": "https://players.brightcove.net/4358179179001/BJxQuakOzG_default/index.html?videoId=5980125176001","duration": "PT02M46S","description": "Warberg klättrar en placering i tabellen efter en viktig bortaseger mot bottenkonkurrenten Sirius."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-180x180.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/apple-icon-192x192.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-16x16.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="36x36" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-36x36.png" /><link rel="icon" type="image/png" sizes="48x48" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-48x48.png" /><link rel="icon" type="image/png" sizes="72x72" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-72x72.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="144x144" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-144x144.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://layout.eurosport.com/i/v8/favicon/wen/favicon-192x192.png" /><meta name="msapplication-TileColor" content="#131b4d" /><meta name="msapplication-TileImage" content="https://layout.eurosport.com/i/v8/favicon/wen/ms-icon-144x144.png" /><meta name="apple-itunes-app" content="app-id=324021126" /><meta name="google-play-app" content="app-id=com.eurosport&amp;hl=sv" data-title="Eurosport" /><meta name="gsa:title" content="VIDEO - Höjdpunkter: Viktiga poäng i bottenstriden för Warberg - SSL dam - Video Eurosport" /><meta name="date" content="12/16/2018 5:24:29 PM" /><meta name="dateFormat" content="2018-12-16T05:24:29+01:00" /><meta name="sport" content="Innebandy" /><meta name="sportid" content="198" /><meta name="event" content="SSL dam" /><meta name="eventid" content="45312" /><meta name="type" content="video" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://video/1145109" /><meta property="al:ios:app_store_id" content="324021126" /><meta property="al:ios:app_name" content="Eurosport" /><meta property="al:android:url" content="eurosport://video/www.eurosport.se/1145109" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Eurosport" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({video:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js', 'tb_loader_script');if(window.performance){if(typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}}</script><script type="text/javascript" async="true">
		var elem = document.createElement('script');
		elem.src = 'https://quantcast.mgr.consensu.org/v11/cmp.js';
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
		(function() {
		var gdprAppliesGlobally = false;
		function addFrame() {
		if (!window.frames['__cmpLocator']) {
		if (document.body) {
		var body = document.body,
		iframe = document.createElement('iframe');
		iframe.style = 'display:none';
		iframe.name = '__cmpLocator';
		body.appendChild(iframe);
		} else {
		// In the case where this stub is located in the head,
		// this allows us to inject the iframe more quickly than
		// relying on DOMContentLoaded or other events.
		setTimeout(addFrame, 5);
		}
		}
		}
		addFrame();
		function cmpMsgHandler(event) {
		var msgIsString = typeof event.data === "string";
		var json;
		if(msgIsString) {
		json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
		} else {
		json = event.data;
		}
		if (json.__cmpCall) {
		var i = json.__cmpCall;
		window.__cmp(i.command, i.parameter, function(retValue, success) {
		var returnMsg = {"__cmpReturn": {
		"returnValue": retValue,
		"success": success,
		"callId": i.callId
		}};
		event.source.postMessage(msgIsString ?
		JSON.stringify(returnMsg) : returnMsg, '*');
		});
		}
		}
		window.__cmp = function (c) {
		var b = arguments;
		if (!b.length) {
		return __cmp.a;
		}
		else if (b[0] === 'ping') {
		b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
		"cmpLoaded": false}, true);
		} else if (c == '__cmp')
		return false;
		else {
		if (typeof __cmp.a === 'undefined') {
		__cmp.a = [];
		}
		__cmp.a.push([].slice.apply(b));
		}
		}
		window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
		window.__cmp.msgHandler = cmpMsgHandler;
		if (window.addEventListener) {
		window.addEventListener('message', cmpMsgHandler, false);
		}
		else {
		window.attachEvent('onmessage', cmpMsgHandler);
		}
		})();
		
         window.__cmp('init', {
    		'Language': 'en',
		  'Initial Screen Reject Button Text': 'I do not accept',
		  'Initial Screen Accept Button Text': 'I accept',
      'Purpose Screen Body Text': 'Eurosport collects information through technology such as cookies to measure, understand and report on your usage of the service, as explained more fully below (“Measurement”).  To understand more about these cookies and how to disable them, please see our <a href="https://www.eurosport.co.uk/eurosport/cookie-policy_sto6832423/story.shtml">Cookies Policy.</a>. <br/> <br/>With regard to cookies and similar technologies used for the purpose of personalised advertising, you can set your consent preferences and determine how you want your data to be used based on the purposes under Third Party Vendors below.  Each purpose has a description so that you know how we and our partners use your data.  ',
			'Vendor Screen Body Text': 'With regard to cookies and similar technologies used for the purpose of personalised advertising, you can set your consent preferences and determine how you want your data to be used based on the purposes below. Each purpose has a description so that you know how we and our partners use your data. ',
		  'Vendor Screen Accept All Button Text': 'Accept all',
		  'Vendor Screen Reject All Button Text': 'Reject all',
		  'Initial Screen Body Text': 'We and our partners process your personal data using technology such as cookies in order to serve advertising, analyse our traffic and deliver customised experiences for you. You have choice in who uses your data and for what purposes and after setting your preferences may come back anytime to make changes.',
		  'Initial Screen Body Text Option': 2,
		  'Publisher Name': 'Eurosport',
		  'Publisher Logo': 'https://layout.eurosport.com/i/v8_5/logo/esp_logo_dark_2x.png',
		  'Post Consent Page': 'https://www.eurosport.com',
		  'Consent Scope': 'service',
		  'UI Layout': 'banner',
		  'No Option': false,
		  'Publisher Purpose Legitimate Interest IDs': [5],
		  'Publisher Purpose IDs': [5],
          'Display Persistent Consent Link': false,
			'Publisher Vendor List URL': 'https://video.eurosport.se/.well-known/pubvendors.json',
			'Custom Links Displayed on Initial Screen': ["[Find out more about cookies by reading our Cookies Policy.](https://www.eurosport.co.uk/eurosport/cookie-policy_sto6832423/story.shtml)"]
          });
        </script><style>
		.qc-cmp-button {
		background-color: #141B4D !important;
		border-color: #141B4D !important;
		}
		.qc-cmp-button:hover {
		background-color: transparent !important;
		border-color: #141B4D !important;
		color: #141B4D !important;
		}
		.qc-cmp-alt-action,
		.qc-cmp-link {
		color: #141B4D !important;
		}
		.qc-cmp-button {
		color: #ffffff !important;
		}
		.qc-cmp-ui,
		.qc-cmp-ui .qc-cmp-main-messaging,
		.qc-cmp-ui .qc-cmp-messaging,
		.qc-cmp-ui .qc-cmp-beta-messaging,
		.qc-cmp-ui .qc-cmp-title,
		.qc-cmp-ui .qc-cmp-sub-title,
		.qc-cmp-ui .qc-cmp-purpose-info,
		.qc-cmp-ui .qc-cmp-table,
		.qc-cmp-ui .qc-cmp-table-header,
		.qc-cmp-ui .qc-cmp-vendor-list,
		.qc-cmp-ui .qc-cmp-vendor-list-title {
		color: #3D4248 !important;
		}
		.qc-cmp-ui a,
		.qc-cmp-ui .qc-cmp-alt-action {
		color: #141B4D !important;
		}
		.qc-cmp-ui {
		background-color: #ffffff !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-header {
		background-color: #fafafa !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-table-row {
		background-color: #ffffff !important;
		}
		.qc-cmp-toggle-status {
		color : #97999B !important;
		}
		.qc-cmp-publisher-purposes-table .qc-cmp-toggle-status {
		color : #ffffff !important;
		}

		.qc-cmp-toggle {
		border:1px solid #ccc !important;
		}

		.qc-cmp-toggle-switch {
		top:-1px !important;
		border:1px solid #ccc !important;
		}
		.qc-cmp-toggle-off {
		background:#ccc !important;
		}

		.qc-cmp-arrow-down {
		background:url("data:image/svg+xml;charset=utf-8,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='%23141B4D' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E%3Cpath d='M2 5l6 6 6-6'/%3E%3C/svg%3E") 50% no-repeat !important;
		cursor:pointer;
		}

		.qc-cmp-purposes-header .qc-cmp-secondary-button {
		display:none;
		}
	</style><!--[if lte IE 9]>
			<script src="https://layout.eurosport.com/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-21315667133787.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){

						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target];
									
									if (Array.isArray(bestBid.targeting[target])) {
										targetValue = targetValue.join();
									}
									
									console.info('DEBUG HEADER BIDDING 1', partnerId, targetKey, targetValue);
					
									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;

								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								console.info('DEBUG HEADER BIDDING 2', bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
  </head>
  <body class="withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><style>
            header#header {
                display: block;
            }

            body, body.withsubnav, body.withsubnav.nav-home {
                padding-top: 142px;
            }

            @media only screen and (min-width: 900px) {
              .header_v8_5 {
                display: block;
              }
              body.withsubnav.nav-home {
                  padding-top: 190px;
              }
              body, body.withsubnav {
                  padding-top: 240px;
              }
            }
            
            @media only screen and (min-width: 1280px) {
              body {
                padding-top: 190px; 
              }
              body.withsubnav {
                padding-top: 240px; 
              }
              body.withsubnav.nav-home {
                padding-top: 240px; 
              }
            }
          </style><div class="wtw-container"><span class="wtw-logo"></span><div class="sly-arrow sly-prev"></div><div class="loader"><div class="loader__content"><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div><div class="loader__bar"></div></div></div><div class="wtw-sl-container"></div><div class="sly-arrow sly-next"></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/innebandy/">Innebandy</a></li></ul><div class="right_elements"><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div data-sport-list="sport_oly" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title oly-content">Sporter<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list oly-content"><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li><li class="modalnav__rightcol-subnav-list-item"><a href="https://www.eurosport.se/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li></ul></div><div data-sport-list="sport_22" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Fotboll<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZvdGJvbGwv">Hem fotboll</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZvdGJvbGwvZXVyb3BhLWxlYWd1ZS8=">Europa League</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZvdGJvbGwvZmEtY3VwLw==">FA-cupen</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZvdGJvbGwvbWxzLw==">MLS</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2NvdW50cnlsaXN0LnNodG1s">Övriga ligor</span></li></ul></div><div data-sport-list="sport_57" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Tennis<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3Rlbm5pcy8=">Hem tennis</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy9yb2xhbmQtZ2Fycm9zLw==">Roland Garros</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy93aW1ibGVkb24v">Wimbledon</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy91cy1vcGVuLw==">US Open</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Rlbm5pcy9hdXN0cmFsaWFuLW9wZW4v">Australian Open</span></li></ul></div><div data-sport-list="sport_18" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Cykel<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2N5a2VsLw==">Hem cykel</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2N5a2VsL3Z1ZWx0YS1hLWVzcGFuYS8=">Vuelta a España</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2N5a2VsL3RvdXItZGUtZnJhbmNlLw==">Tour de France</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2N5a2VsL2dpcm8tZC1pdGFsaWEv">Giro d'Italia</span></li></ul></div><div data-sport-list="sport_6" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Friidrott<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L2ZyaWlkcm90dC8=">Hem friidrott</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZyaWlkcm90dC92bS8=">VM</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2ZyaWlkcm90dC9mcmlpZHJvdHRzLWVtLw==">Friidrotts-EM</span></li></ul></div><div data-sport-list="family_13" class="modalnav__rightcol-subnav"><div class="modalnav__rightcol-subnav-title">Vintersport<span class="modalnav__rightcol-subnav-close"><span></span></span></div><ul class="modalnav__rightcol-subnav-list"><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="L3ZpbnRlcnNwb3J0Lw==">Hem vintersport</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2xhbmdkYWtuaW5nLw==">Längdåkning</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2FscGludC8=">Alpint</span></li><li class="modalnav__rightcol-subnav-list-item"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3NraWRza3l0dGUv">Skidskytte</span></li></ul></div><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.eurosport.se"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="https://www.eurosport.se/watch-eurosport.shtml"><span class="mobile">Watch</span><span class="desktop">Titta på Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports"><a href="https://www.eurosport.se">Hem</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Alla sporter</a></li><li class="modalnav__leftcol-item"><a href="https://video.eurosport.se">Video</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/sekretesspolicy_sto5972399/story.shtml">Sekretesspolicy</a></li><li class="modalnav__leftcol-item"><a href="#" onclick="__cmp &amp;&amp; __cmp('displayConsentUi',2,true); return false;">Privacy settings</a></li><li class="modalnav__leftcol-item"><a href="https://www.eurosport.se/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Mer</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--version" data-tab="language-list"><a href="#">Version<b> SE</b></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container sports-list" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Populära Sporter</span><div class="overflower"><ul class="popular-nav" data-sport-list-json="[{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/fotboll/&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tennis/&quot;},{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/cykel/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/friidrott/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/vintersport/&quot;},{&quot;link_name&quot;:&quot;Idrottarnas röst&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/sport/idrottarnas-rost/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;}]"></ul></div></div><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Alla sporter</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Cykel&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/cykel/&quot;},{&quot;link_name&quot;:&quot;Fotboll&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/fotboll/&quot;},{&quot;link_name&quot;:&quot;Friidrott&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/friidrott/&quot;},{&quot;link_name&quot;:&quot;Idrottarnas röst&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/sport/idrottarnas-rost/&quot;},{&quot;link_name&quot;:&quot;Motorsport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/all-motor-sports/&quot;},{&quot;link_name&quot;:&quot;OS&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/os/&quot;},{&quot;link_name&quot;:&quot;Snooker&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/snooker/&quot;},{&quot;link_name&quot;:&quot;Tablå&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tvschedule.shtml&quot;},{&quot;link_name&quot;:&quot;Tennis&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/tennis/&quot;},{&quot;link_name&quot;:&quot;Vintersport&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.se/vintersport/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Alla sporter</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://video.eurosport.se">Hem</a></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_22">Fotboll</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_57">Tennis</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_18">Cykel</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="sport_6">Friidrott</span></li><li class="modalnav__rightcol-item" data-display-subnav="0"><span data-sport-list="family_13">Vintersport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Nwb3J0L2lkcm90dGFybmFzLXJvc3Qv">Idrottarnas röst</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3R2c2NoZWR1bGUuc2h0bWw=">Tablå</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL2FsbC1tb3Rvci1zcG9ydHMv">Motorsport</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cHM6Ly93d3cuZXVyb3Nwb3J0LnNlL3Nub29rZXIv">Snooker</span></li><li class="modalnav__rightcol-item withoutChild"><span data-sport-list="sport_82">OS</span></li></ul></div></div><div class="modalnav__rightcol-container oly-content" data-tab="oly-list"><div class="oly-rings"><span></span></div><div class="list-container olympic-links"><span class="modalnav__rightcol-listtitle">OS-meny</span><div class="overflower"><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/os/">Hem</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/os/watch.shtml">Video</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/os/national-team.shtml">Sverige</a></li><li data-display-subnav="0" class="modalnav__rightcol-item hidedesktop"><span data-sport-list="sport_oly">Sporter</span></li></ul></div></div><div class="list-container hidemobile"><span class="modalnav__rightcol-listtitle">Olympiska grenar</span><div class="overflower"><ul class="olysports-desktop"><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/alpint/os/"><span class="eso_icon-sport eso_icon-sport--48"></span>Alpint</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/backhoppning/os/"><span class="eso_icon-sport eso_icon-sport--50"></span>Backhoppning</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/bob/os/"><span class="eso_icon-sport eso_icon-sport--11"></span>Bob</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/curling/os/"><span class="eso_icon-sport eso_icon-sport--17"></span>Curling</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/freestyle/os/"><span class="eso_icon-sport eso_icon-sport--49"></span>Freestyle</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/ishockey/os/"><span class="eso_icon-sport eso_icon-sport--32"></span>Ishockey</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/konstakning/os/"><span class="eso_icon-sport eso_icon-sport--46"></span>Konståkning</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/langdakning/os/"><span class="eso_icon-sport eso_icon-sport--51"></span>Längdåkning</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/nordisk-kombination/os/"><span class="eso_icon-sport eso_icon-sport--40"></span>Nordisk Kombination</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/rodel/os/"><span class="eso_icon-sport eso_icon-sport--125"></span>Rodel</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/shorttrack/os/"><span class="eso_icon-sport eso_icon-sport--203"></span>Shorttrack</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/skeleton/os/"><span class="eso_icon-sport eso_icon-sport--173"></span>Skeleton</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/skidskytte/os/"><span class="eso_icon-sport eso_icon-sport--9"></span>Skidskytte</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/skridsko/os/"><span class="eso_icon-sport eso_icon-sport--47"></span>Skridsko</a></li><li class="modalnav__rightcol-item "><a href="https://www.eurosport.se/snowboard/os/"><span class="eso_icon-sport eso_icon-sport--74"></span>Snowboard</a></li></ul></div></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">About Us</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/contactus.shtml">Kontakta oss</a></li><li class="modalnav__rightcol-item"><a href="http://corporate.eurosport.com/ ">Om Eurosport</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/eurosport/sekretesspolicy_sto5972399/story.shtml">Legal Notice</a></li><li class="modalnav__rightcol-item"><a href="http://helpcenter.eurosport.com/sv_SE/faq/ ">Vanliga frågor</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.se/watch-eurosport-how.shtml">Se på Eurosport </a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="SE"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Eurosport's sites&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><ul class="social_list"><li class="title">Följ oss på:</li><li><a href="//facebook.com/EurosportSE"><span class="svg-font-container facebook"><span class="svg-font svg-facebook-white"></span></span><span class="social-name">Facebook</span></a></li><li><a href="//twitter.com/EurosportSE"><span class="svg-font-container twitter"><span class="svg-font svg-twitter-white"></span></span><span class="social-name">Twitter</span></a></li><li><a href="//www.snapchat.com/add/eurosport"><span class="svg-font-container snapchat"><span class="svg-font svg-snapchat"></span></span><span class="social-name">Snapchat</span></a></li><li><a href="//www.instagram.com/eurosportse/"><span class="svg-font-container instagram"><span class="svg-font svg-instagram"></span></span><span class="social-name">Instagram</span></a></li></ul></div></div></div></div></div>
          <div class="nav_category_v8_5"><div><div class="frame" id="nav_category"><ul class="categorylist"><li class="categorylist__item"><a href="/">Video Home</a></li><li class="categorylist__item"><a href="/sport-list.shtml">Nyheter</a></li><li class="categorylist__item"><a href="/eventlist.shtml">Eurosport Events</a></li><li class="categorylist__item"><a href="/channel-list.shtml">Eurosport Original</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header "><a href="/innebandy/ssl-dam/sport-event.shtml#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Presented by </div><div id="video.eurosport.se_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="video.eurosport.se_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;198&quot;,&quot;recurring_event&quot;: &quot;3034&quot;,&quot;competition&quot;: &quot;101&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;1145109&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_top_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_top_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script></div>
      </section>
      <section id="content">
        <div class="video_section_video_player_bis_v8_5"><div class="video-player-container" data-ajax-url="/_ajax_/video_section_v8_5/video_section_video_player_bis_v8_5.zone?O2=1&amp;site=vid&amp;langueid=7&amp;dropletid=140&amp;domainid=188&amp;sportid=198&amp;revid=3034&amp;seasonid=98&amp;videoid=1145109&amp;IsUserCommentsActivated=False&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="video-player"><div class="video-player__container"><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_videos.push({video_title: 'hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg',video_id: '1145109',embedded_status: '0',family: '',sport: 'floorball',competition: 'national-ch',sport_event: 'swedish-super-league-(women-s-floorball)',season: '2018-2019',round: '',discipline: '',participants: '',gender: '',provider: '',partner_code: '',topic: '',magazine: ''});</script><div id="esv_1145109_1032963297" data-esv="{&quot;type&quot;: &quot;brightcove&quot;,&quot;videoId&quot;: &quot;1145109&quot;,&quot;uniqueId&quot;: &quot;1145109_1032963297&quot;,&quot;title&quot;: &quot;Höjdpunkter: Viktiga poäng i bottenstriden för Warberg&quot;,&quot;description&quot;: &quot;Warberg klättrar en placering i tabellen efter en viktig bortaseger mot bottenkonkurrenten Sirius.&quot;,&quot;url&quot;: &quot;/innebandy/ssl-dam/2018-2019/hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg_vid1145109/video.shtml&quot;,&quot;picture&quot;: &quot;https://i.eurosport.com/2018/12/16/2483938-51577470-2560-1440.png&quot;,&quot;autoPlay&quot;: true,&quot;externalEmbed&quot;: false,&quot;live&quot;: false,&quot;fer&quot;: false,&quot;vod&quot;: true,&quot;channel&quot;: false,&quot;linear&quot;: false,&quot;usePlugin&quot;: true}" data-freewheel="{&quot;serverUrl&quot;: &quot;https://7cedf.v.fwmrm.net/ad/g/1&quot;,&quot;sdkUrl&quot;: &quot;https://mssl.fwmrm.net/p/eurosport_js_live/AdManager.js&quot;,&quot;networkId&quot;: &quot;511711&quot;,&quot;profile&quot;: &quot;511711:euro_sport_com_web_live&quot;,&quot;section&quot;: &quot;www.eurosport.se_#devicewidth#_video&quot;,&quot;videoId&quot;: &quot;1145109&quot;,&quot;fallbackAssetId&quot;: &quot;146895122&quot;,&quot;live&quot;: false,&quot;linear&quot;: false,&quot;fer&quot;: false,&quot;sport&quot;: &quot;198 floorball&quot;,&quot;target&quot;: &quot;video&quot;,&quot;auth&quot;: &quot;&quot;}" data-tracking-url="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=7&amp;refId=1145109&amp;typeNu=27&amp;parCode=" data-analytics-video-length="166.95999999999998" data-analytics-video-meta="{&quot;title&quot;: &quot;hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg&quot;,&quot;equinoxeId&quot;: &quot;1145109&quot;,&quot;length&quot;: &quot;166.95999999999998&quot;,&quot;streamType&quot;: &quot;freevod&quot;,&quot;transmissionType&quot;: &quot;&quot;,&quot;channelName&quot;: &quot;&quot;,&quot;stationName&quot;: &quot;&quot;,&quot;embeddedStatus&quot;: &quot;0&quot;,&quot;sportFamily&quot;: &quot;&quot;,&quot;sportName&quot;: &quot;floorball&quot;,&quot;sportCompetition&quot;: &quot;national-ch&quot;,&quot;sportEvent&quot;: &quot;swedish-super-league-(women-s-floorball)&quot;,&quot;sportSeason&quot;: &quot;2018-2019&quot;,&quot;sportRound&quot;: &quot;&quot;,&quot;sportDiscipline&quot;: &quot;&quot;,&quot;sportParticipants&quot;: &quot;&quot;,&quot;sportGender&quot;: &quot;&quot;,&quot;ageGroup&quot;: &quot;&quot;,&quot;provider&quot;: &quot;&quot;,&quot;partnerCode&quot;: &quot;&quot;,&quot;topic&quot;: &quot;&quot;,&quot;magazine&quot;: &quot;&quot;}" data-analytics-player-config="{&quot;appVersion&quot;: &quot;&quot;,&quot;env&quot;: &quot;production&quot;,&quot;playerName&quot;: &quot;brightcove&quot;,&quot;channel&quot;: &quot;&quot;}" class="esv-player"><video data-account="4358179179001" data-player="BJxQuakOzG" data-embed="default" data-video-id="5980125176001" autoplay="autoplay" preload="auto" controls="" class="skinable--test esv-compat video-js"></video></div></div><div class="video-player__content"><div class="video-player__header"><div class="video-player__pre-header"><div class="story-simple-breadcrumb hide-mobile" data-sport-link="/innebandy/"><a href="/innebandy/">Innebandy</a> &gt; <a href="/innebandy/ssl-dam/">SSL dam</a></div></div><div id="header-player-video"><h1 id="title-player-video" class="video-player__main-title" title="VIDEO - Höjdpunkter: Viktiga poäng i bottenstriden för Warberg">VIDEO - Höjdpunkter: Viktiga poäng i bottenstriden för Warberg</h1></div><div class="picture-container"><img src="https://i.eurosport.com/2018/12/16/2483938-51577479-640-360.png" width="640" height="360" alt="Höjdpunkter: Viktiga poäng i bottenstriden för Warberg" title="Höjdpunkter: Viktiga poäng i bottenstriden för Warberg" class="noDisplay" /></div></div><div id="counters"><span class="button-count-black"> 1 view | 02:46</span></div><div class="video-player__channel-infos"><div class="logoChannel default"><a class="svg-eso-logo"></a></div><div class="channel_info"><span class="channel_name">Eurosport</span><div class="video-player__publisher-time"><p class="video-player__publisher-time-modified">4 timmar sedan</p></div></div><div class="share-buttons-container share-buttons video-player__shares"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div class="teaser_container"><div class="video-player__teaser">Warberg klättrar en placering i tabellen efter en viktig bortaseger mot bottenkonkurrenten Sirius.</div></div><span class="show_more hide"><span class="show">Show more</span><span class="hide">Show less</span></span></div><section class="Slideshows channel-strip"><h2 class="carouselTitle"><a href="/innebandy/">Innebandy</a></h2><section class="frame carouselContainer" id="carrouselId-"><ul><li class="item" data-video-id="1145174"><a title="Höjdpunkter: Åttonde raka för Storvreta" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-attonde-raka-for-storvreta_vid1145174/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2484097-51580650-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1844&quot;,&quot;fy&quot;:&quot;222&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Åttonde raka för Storvreta</h2><small class="viewSince"><em class="since">1 timme sedan</em></small></a></li><li class="item" data-video-id="1145161"><a title="Höjdpunkter: Jönköping ryckte i tredje och vann stort" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-jonkoping-ryckte-i-tredje-och-vann-stort_vid1145161/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2484076-51580230-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1754&quot;,&quot;fy&quot;:&quot;182&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Jönköping ryckte i tredje och vann stort</h2><small class="viewSince"><em class="since">1 timme sedan</em></small></a></li><li class="item" data-video-id="1145149"><a title="Höjdpunkter: Väntad storseger för Falun som tog sjunde raka" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-vantad-storseger-for-falun-som-tog-sjunde-raka_vid1145149/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2484060-51579910-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1684&quot;,&quot;fy&quot;:&quot;404&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Väntad storseger för Falun som tog sjunde raka</h2><small class="viewSince"><em class="since">1 timme sedan</em></small></a></li><li class="item" data-video-id="1145118"><a title="Höjdpunkter: Iksu rycker i toppen efter storseger i seriefinalen" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-iksu-rycker-i-toppen-efter-storseger-i-seriefinalen_vid1145118/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483974-51578190-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;2204&quot;,&quot;fy&quot;:&quot;368&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Iksu rycker i toppen efter storseger i seriefinalen</h2><small class="viewSince"><em class="since">3 timmar sedan</em></small></a></li><li class="item" data-video-id="1145116"><a title="Höjdpunkter: Extrapoängen till Endre efter Bobergs övertidsmål" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-extrapoangen-till-endre-efter-bobergs-overtidsmal_vid1145116/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483951-51577730-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1380&quot;,&quot;fy&quot;:&quot;358&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Extrapoängen till Endre efter Bobergs övertidsmål</h2><small class="viewSince"><em class="since">3 timmar sedan</em></small></a></li><li class="item" data-video-id="1145109"><a title="Höjdpunkter: Viktiga poäng i bottenstriden för Warberg" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg_vid1145109/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483938-51577470-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1300&quot;,&quot;fy&quot;:&quot;434&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Viktiga poäng i bottenstriden för Warberg</h2><small class="viewSince"><em class="since">4 timmar sedan</em></small></a></li><li class="item" data-video-id="1145097"><a title="Höjdpunkter: Croneld tremålsskytt i Täbys stabila seger" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-croneld-tremalsskytt-i-tabys-stabila-seger_vid1145097/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483921-51577130-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1032&quot;,&quot;fy&quot;:&quot;448&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Croneld tremålsskytt i Täbys stabila seger</h2><small class="viewSince"><em class="since">4 timmar sedan</em></small></a></li><li class="item" data-video-id="1144921"><a title="Höjdpunkter: Jönköping avgjorde i sista minuten" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-jonkoping-avgjorde-i-sista-minuten_vid1144921/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483651-51571730-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1252&quot;,&quot;fy&quot;:&quot;361&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Jönköping avgjorde i sista minuten</h2><small class="viewSince"><em class="since">10 timmar sedan</em></small></a></li><li class="item" data-video-id="1144917"><a title="Höjdpunkter: Moras upphämtning gav tre poäng" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-moras-upphamtning-gav-tre-poang_vid1144917/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483658-51571870-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1418&quot;,&quot;fy&quot;:&quot;341&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon-wrapper"><span class="svg-icon-video"></span></span></div><h2 class="stripItemTitle">Höjdpunkter: Moras upphämtning gav tre poäng</h2><small class="viewSince"><em class="since">10 timmar sedan</em></small></a></li><li class="item last"></li></ul><div class="nav_strip_control"><div class="strip__arrowprev"></div><div class="strip__arrownext"></div></div></section><br /></section><a class="seeMore" href="/channel-list.shtml">Visa mer</a><span class="mode-video-button"><a href="/innebandy/">More videos of Innebandy</a></span><div class="taboola-widget-video"><div class="outbrain-container__title">Sponsored content</div><div id="taboola-below-video-thumbnails"></div><script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({ mode: 'thumbnails-v', container: 'taboola-below-video-thumbnails', placement: 'Below Video Thumbnails', target_type: 'mix' });
				</script></div></div></div><div class="playlist"><div id="video.eurosport.se_other_square_desktop" class="ad" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="video.eurosport.se_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;198&quot;,&quot;recurring_event&quot;: &quot;3034&quot;,&quot;competition&quot;: &quot;101&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1145109&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_square_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_square_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script><div class="playlist-title"><span>Fler klipp</span></div><ul><li data-video-id="1145174" class="playlist-item"><a title="Höjdpunkter: Åttonde raka för Storvreta" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-attonde-raka-for-storvreta_vid1145174/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2484097-51580650-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1844&quot;,&quot;fy&quot;:&quot;222&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Åttonde raka för Storvreta</h2><div id="counters"><span class="button-count-black"> 1 view | 03:33</span></div></a></li><li data-video-id="1145161" class="playlist-item"><a title="Höjdpunkter: Jönköping ryckte i tredje och vann stort" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-jonkoping-ryckte-i-tredje-och-vann-stort_vid1145161/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2484076-51580230-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1754&quot;,&quot;fy&quot;:&quot;182&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Jönköping ryckte i tredje och vann stort</h2><div id="counters"><span class="button-count-black"> 6 Visningar | 03:07</span></div></a></li><li data-video-id="1145149" class="playlist-item"><a title="Höjdpunkter: Väntad storseger för Falun som tog sjunde raka" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-vantad-storseger-for-falun-som-tog-sjunde-raka_vid1145149/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2484060-51579910-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1684&quot;,&quot;fy&quot;:&quot;404&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Väntad storseger för Falun som tog sjunde raka</h2><div id="counters"><span class="button-count-black"> 5 Visningar | 03:27</span></div></a></li><li data-video-id="1145123" class="playlist-item"><a title="Hirscher totalt överlägsen i storslalomen" href="/alpint/hirscher-totalt-overlagsen-i-storslalomen_vid1145123/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483984-51578390-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1676&quot;,&quot;fy&quot;:&quot;308&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Hirscher totalt överlägsen i storslalomen</h2><div id="counters"><span class="button-count-black"> 8 Visningar | 01:34</span></div></a></li><li data-video-id="1145118" class="playlist-item"><a title="Höjdpunkter: Iksu rycker i toppen efter storseger i seriefinalen" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-iksu-rycker-i-toppen-efter-storseger-i-seriefinalen_vid1145118/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483974-51578190-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;2204&quot;,&quot;fy&quot;:&quot;368&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Iksu rycker i toppen efter storseger i seriefinalen</h2><div id="counters"><span class="button-count-black"> 2 Visningar | 03:24</span></div></a></li><li data-video-id="1145117" class="playlist-item"><a title="Skidskyttedamerna upprepade OS-succén - fixade andraplats i stafetten" href="/skidskytte/skidskyttedamerna-upprepade-os-succen-fixade-andraplats-i-stafetten_vid1145117/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483972-51578150-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1208&quot;,&quot;fy&quot;:&quot;917&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Skidskyttedamerna upprepade OS-succén - fixade andraplats i stafetten</h2><div id="counters"><span class="button-count-black"> 4 Visningar | 00:48</span></div></a></li><li data-video-id="1145114" class="playlist-item"><a title="Här säkrar skidskytteherrarna stafettsegern - sekunder före Norge" href="/skidskytte/har-sakrar-skidskytteherrarna-stafettsegern-sekunder-fore-norge_vid1145114/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483954-51577790-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1262&quot;,&quot;fy&quot;:&quot;380&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Här säkrar skidskytteherrarna stafettsegern - sekunder före Norge</h2><div id="counters"><span class="button-count-black"> 10 Visningar | 00:38</span></div></a></li><li data-video-id="1145116" class="playlist-item"><a title="Höjdpunkter: Extrapoängen till Endre efter Bobergs övertidsmål" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-extrapoangen-till-endre-efter-bobergs-overtidsmal_vid1145116/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483951-51577730-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1380&quot;,&quot;fy&quot;:&quot;358&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Extrapoängen till Endre efter Bobergs övertidsmål</h2><div id="counters"><span class="button-count-black"> 1 view | 03:24</span></div></a></li><div id="video.eurosport.se_other_middle_desktop" class="ad" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="video.eurosport.se_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="1" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;198&quot;,&quot;recurring_event&quot;: &quot;3034&quot;,&quot;competition&quot;: &quot;101&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1145109&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_middle_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_middle_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script><li data-video-id="1145097" class="playlist-item"><a title="Höjdpunkter: Croneld tremålsskytt i Täbys stabila seger" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-croneld-tremalsskytt-i-tabys-stabila-seger_vid1145097/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483921-51577130-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1032&quot;,&quot;fy&quot;:&quot;448&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Croneld tremålsskytt i Täbys stabila seger</h2><div id="counters"><span class="button-count-black"> 1 view | 03:13</span></div></a></li><li data-video-id="1144921" class="playlist-item"><a title="Höjdpunkter: Jönköping avgjorde i sista minuten" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-jonkoping-avgjorde-i-sista-minuten_vid1144921/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483651-51571730-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1252&quot;,&quot;fy&quot;:&quot;361&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Jönköping avgjorde i sista minuten</h2><div id="counters"><span class="button-count-black"> 2 Visningar | 03:34</span></div></a></li><li data-video-id="1144917" class="playlist-item"><a title="Höjdpunkter: Moras upphämtning gav tre poäng" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-moras-upphamtning-gav-tre-poang_vid1144917/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483658-51571870-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1418&quot;,&quot;fy&quot;:&quot;341&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Moras upphämtning gav tre poäng</h2><div id="counters"><span class="button-count-black"> 3 Visningar | 03:35</span></div></a></li><li data-video-id="1144900" class="playlist-item"><a title="Höjdpunkter: Karlstad körde över Göteborg" href="/innebandy/ssl-dam/2018-2019/hojdpunkter-karlstad-korde-over-goteborg_vid1144900/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483648-51571670-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;629&quot;,&quot;fy&quot;:&quot;409&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Karlstad körde över Göteborg</h2><div id="counters"><span class="button-count-black"> 1 view | 03:39</span></div></a></li><li data-video-id="1144898" class="playlist-item"><a title="Höjdpunkter: Kalmarsund med ny trepoängare" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-kalmarsund-med-ny-trepoangare_vid1144898/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/16/2483643-51571570-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1185&quot;,&quot;fy&quot;:&quot;279&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Kalmarsund med ny trepoängare</h2><div id="counters"><span class="button-count-black"> 11 Visningar | 03:20</span></div></a></li><li data-video-id="1144655" class="playlist-item"><a title="Europa League-magasinet: Omgång 6" href="/fotboll/europa-league/2018-2019/europa-league-magasinet-omgang-6_vid1144655/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/15/2483077-51560250-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1780&quot;,&quot;fy&quot;:&quot;325&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Europa League-magasinet: Omgång 6</h2><div id="counters"><span class="button-count-black"> 54 Visningar | 23:12</span></div></a></li><li data-video-id="1144720" class="playlist-item"><a title="Höjdpunkter: Linköping klättrar i tabellen" href="/innebandy/ssl-herr/2018-2019/hojdpunkter-linkoping-klattrar-i-tabellen_vid1144720/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/15/2483165-51562010-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1402&quot;,&quot;fy&quot;:&quot;340&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Linköping klättrar i tabellen</h2><div id="counters"><span class="button-count-black"> 24 Visningar | 02:44</span></div></a></li><li data-video-id="1144640" class="playlist-item"><a title="Inför EL-lottningen: ”Det är inte en drömlottning för MFF”" href="/fotboll/europa-league/2018-2019/infor-el-lottningen-det-ar-inte-en-dromlottning-for-mff_vid1144640/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/15/2483077-51560250-2560-1440.png&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1780&quot;,&quot;fy&quot;:&quot;325&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Inför EL-lottningen: ”Det är inte en drömlottning för MFF”</h2><div id="counters"><span class="button-count-black"> 119 Visningar | 06:12</span></div></a></li><li data-video-id="1144346" class="playlist-item"><a title="Näslund om överfallet: &quot;En svart dag för ishockeyn&quot;" href="/ishockey/naslund-om-overfallet-en-svart-dag-for-ishockeyn_vid1144346/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/14/2482429-51547290-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;858&quot;,&quot;fy&quot;:&quot;338&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Näslund om överfallet: "En svart dag för ishockeyn"</h2><div id="counters"><span class="button-count-black"> 60 Visningar | 03:39</span></div></a></li><li data-video-id="1144280" class="playlist-item"><a title="Höjdpunkter: Lacazette fixade segern" href="/fotboll/europa-league/2018-2019/hojdpunkter-lacazette-fixade-segern_vid1144280/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/13/2482126-51541230-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1259&quot;,&quot;fy&quot;:&quot;530&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Lacazette fixade segern</h2><div id="counters"><span class="button-count-black">1 267 Visningar | 01:03</span></div></a></li><li data-video-id="1144277" class="playlist-item"><a title="Höjdpunkter: Mållöst i Zagreb" href="/fotboll/europa-league/2018-2019/hojdpunkter-mallost-i-zagreb_vid1144277/video.shtml"><div class="imgWrapper"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.eurosport.com/2018/12/13/2482192-51542550-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1369&quot;,&quot;fy&quot;:&quot;593&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div><span class="svg-icon svg-icon-video"></span></div><h2>Höjdpunkter: Mållöst i Zagreb</h2><div id="counters"><span class="button-count-black"> 14 Visningar | 00:59</span></div></a></li></ul></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" data-modal-tab="more-list" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.eurosport.se"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><progress value="0"></progress></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-1 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mitt konto</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Hitta ett lag, en idrottare osv." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=vid&amp;langueid=7&amp;domainid=188&amp;dropletid=140&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Logga in</div><div class="community-subtitle">Logga in för att spara dina favoriter och kommentera nyheter</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Glömt ditt lösenord?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Logga in</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Inget konto? <span class="subscription-link" data-sln="subscription-link">Registrera dig här</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://se.eurosportplayer.com/login?ns_campaign=player-sweden-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.se&amp;ns_linkname=login-text&amp;utm_campaign=player-sweden-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.se&amp;utm_content=login-text" class="player-login-link">Logga in på Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Glömt ditt lösenord?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Återställ mitt lösenord</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Registrera dig här</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">eller</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Inloggning" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-checkbox"><input type="checkbox" id="subscription__consent" data-sln="subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="subscription__consent">Registrera dig för våra nyheter och erbjudanden<span></span></label></span><p class="subscription__consent-text--gdpr">Jag godkänner att Eurosport och övriga företag inom samma grupp kan komma att skicka nyheter och marknadsföring om dess produkter och tjänster.</p><div id="subscription__captcha"></div><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Skapa mitt konto</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer modal__footer--gdpr"><div class="cookie-policies cookie-policies--gdpr"><span>Genom att klicka på ”Skapa mitt konto” godkänner du våra <a target='_blank' href="https://www.eurosport.se/eurosport/anvandarvilkor_sto5972398/story.shtml">Användarvillkor</a> inklusive vår <a target='_blank' href="https://www.eurosport.se/eurosport/cookiepolicy_sto6835710/story.shtml">Cookiepolicy</a>.For more information about how we use your personal data, please refer to our <a target='_blank' href="https://www.eurosport.se/eurosport/sekretesspolicy_sto5972399/story.shtml">Sekretesspolicy</a>.</span></div><span class="login-link">Jag har redan ett konto</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Du är nästan klar</div><div class="subscription-success__body"><div>Vi har precis skickat ett mail till:</div><div id="subscription-success__email"></div><div>Klicka på länken i meddelandet för att slutföra din registrering.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">Jag godkänner</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Åtkomst till {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Jag har inte fått något…</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">E-postbegäran</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Din e-postadress" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Kontobekräftelse</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Lösenord" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">visa</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Glömt ditt lösenord?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Bekräfta</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Tillbaka till inloggningssidan</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="video.eurosport.se_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="video.eurosport.se_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;video.eurosport.se&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;video&quot;,&quot;sport&quot;: &quot;198&quot;,&quot;recurring_event&quot;: &quot;3034&quot;,&quot;competition&quot;: &quot;101&quot;,&quot;agency&quot;: &quot;16&quot;,&quot;topic&quot;: &quot;9&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;1145109&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="video.eurosport.se_other_frame_mobile" data-adtech-tablet-placement-alias="video.eurosport.se_other_frame_tablet" data-adtech-desktop-placement-alias="video.eurosport.se_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.eurosport.com/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:video:video:floorball:hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg';dataLayer[0].site='eurosportse';dataLayer[0].product='news';dataLayer[0].service='video';dataLayer[0].family='';dataLayer[0].sport='floorball';dataLayer[0].competition='national-ch';dataLayer[0].sport_event='swedish-super-league-(women-s-floorball)';dataLayer[0].season='2018-2019';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='';dataLayer[0].gender='';dataLayer[0].profile='hojdpunkter-viktiga-poang-i-bottenstriden-for-warberg';dataLayer[0].page_type='video';dataLayer[0].provider='eurosport';dataLayer[0].content_id='1145109';dataLayer[0].author='';dataLayer[0].pub_date='2018-12-16';dataLayer[0].pub_time='17:24';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='7';dataLayer[0].language_name='swedish';dataLayer[0].partner_code='vid';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3Q6NF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script><!--
					 
				  (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				    j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				  })(window,document,'script','dataLayer','GTM-K3Q6NF');
			    
				--></script></div>
<!--googleon: all-->
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]); </script><script type="text/javascript" src="/_bm/abd-1-30"></script></body>
</html>